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Ngành công nghiệp bột giấy vàgiấy ASEAN 
– Xem xét năng lực cạnh tranh về chi phí
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Type your new text into the text containers, making sure to hold the text formatting.

3. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Nội dung trình bày

• Tổng quan về xu hướng công suất toàn cầu của giấy và bìa

• Giấy bao bì: chất lượng tài sản và khả năng cạnh tranh về chi phí

• Sử dụng năng lượng và phát thải

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness
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Năng lực sản xuất giấy và bìa toàn cầu đang dịch chuyển ổn định về 
châu Á, chủ yếu nhờ đầu tư tại Trung Quốc và các nước Châu Á khác

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select each placeholder image separately and press delete.

3. Click the import icon in the image placeholder boxes to import your new images.

4. Crop your images as desired using the image crop tool, try to create a visually engaging crop.

5. Select the images and “Send to Back” under the Arrange menu.

6. Make sure any text, logos or icons that should overlay the image are visible on top of the image.

7. Type your new text into the text containers, making sure to hold the text formatting.

8. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 
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TỶ LỆ NĂNG LỰC SẢN XUẤT GIẤY TOÀN CẦU THEO KHU VỰC

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness 3
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Châu Á hiện có tỷ lệ năng lực lớn nhất ở tất cả các loại giấy và bìa; Mỹ 
Latinh dẫn đầu về bột giấy thị trường

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness

GIẤY BAO BÌSÓNG LÀ LOẠI SẢN PHẨM LỚN

NHẤT

• Giấy bìa hộp và giấy in có kích thước tương 

đương, trong khi giấy tissue và giấy kraft & giấy 

chuyên dụng là những thị trường nhỏ hơn 

nhiều

• Trong thập kỷ qua, năng lực toàn cầu đã tăng

ở tất cả các loại trừ giấy in, loại này đang suy

giảm ở hầu hết các khu vực.

• Mỹ Latinh có năng lực bột giấy hóa học thị 

trường cao nhất, trong khi châu Âu (bao gồm 

Nga) và châu Á gần như ngang nhau

Source: Fastmarkets
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Trung Quốc chiếm gần hai phần ba năng lực sản xuất giấy và 
bìa của châu Á; các khu vực lớn khác của châu Á có năng lực 
tương đương

S
o

u
rc

e
: 
F

a
s
tm

a
rk

e
ts

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness

Không bao gồm Trung Đông và Trung Á
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Đường cong chi phí giấy bao bì sóng chưa tẩy trắng cho thấy thị phần 
lớn của châu Á và làm nổi bật sự khác biệt giữa các khu vực

HỒ SƠ CHI PHÍ THEO KHU VỰC CÓ SỰ 

KHÁC BIỆT RÕ RỆT

• Chi phí sản xuất thay đổi đáng kể giữa các 

khu vực; thông thường, sợi là yếu tố chi phí 

chính ở mọi khu vực

• Chi phí năng lượng và lao động thường là 

yếu tố tạo ra sự khác biệt trong cạnh tranh 

khu vực, trong khi logistics cũng đóng vai trò 

nhất định

• Biến động lớn nhất nằm ở chi phí sợi và 

năng lượng; đặc biệt là bột giấy thị trường, 

sợi tái chế và chi phí năng lượng thường 

dao động do các yếu tố địa phương và toàn 

cầu

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness
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Chất lượng tài sản của các máy sản xuất giấy bao bì sóng 
toàn cầu khác nhau đáng kể giữa các khu vực

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness

MÁY TRUNG BÌNH TẠI TRUNG QUỐC VÀ ĐÔNG NAM Á TƯƠNG ĐỐI MỚI, TRONG KHI MÁY TẠI BẮC MỸ CÓ KÍCH 

THƯỚC LỚN NHƯNG ĐÃ CŨ
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Giấy lót tái chế làmột loại hàng hóa toàn cầu rất phù hợp để so 
sánh năng lực cạnh tranh chi phígiữa các khu vực

SỢI VÀ NĂNG LƯỢNG LÀ CÁC YẾU TỐ CHI 

PHÍ CHÍNH

• Chi phí sợi trong sản xuất giấy lót tái chế được xác định 

bởi giá giấy thu hồi nội địa và/hoặc nhập khẩu; tỷ lệ chi phí 

sợi trên tổng chi phí sản xuất thay đổi đáng kể giữa các khu 

vực.

• Sử dụng hóa chất tương đối đồng đều trong các sản phẩm 

giấy bao bì sóng tương tự, nhưng chi phí đầu vào khác nhau 

giữa các khu vực

• Chi phí năng lượng bao gồm tiêu thụ nhiên liệu và điện kết 

hợp với giá năng lượng khu vực. Những yếu tố này có thể 

thay đổi đáng kể giữa các khu vực và thường rất biến động, 

khiến chúng trở thành yếu tố chi phí quan trọng cần theo 

dõi.

• Chi phí lao động kết hợp giữa chi phí giờ công khu vực và 

năng suất lao động — nhìn chung các nước châu Á có lợi 

thế so với Tây Âu và Bắc Mỹ.

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness

Source: Fastmarkets
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So sánh toàn cầu, giá giấy thu hồi tại Trung Quốc và Đông Nam Á cao 
hơn so với châu Âu hoặc Bắc Mỹ

9

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: Fastmarkets.

GIÁ OCC NỘI ĐỊA CỦA TRUNG QUỐC TƯƠNG 

ĐỐI ỔN ĐỊNH KỂ TỪ NĂM 2023

• Khoảng cách giá giữa OCC nội địa Trung Quốc và OCC 

Đông Nam Á là yếu tố then chốt cho khả năng cạnh tranh 

của khu vực này, đặc biệt nếu hướng đến thị trường xuất 

khẩu.

• Kể từ khi lệnh cấm nhập khẩu giấy tái chế năm 2021 được 

áp dụng, các nhà máy sản xuất giấy bao bì tại Trung Quốc đã 

nhập khẩu UKP nguyên sinh và bột giấy tái chế; một số nhà 

máy cũng đã xây dựng dây chuyền sản xuất bột giấy tích hợp 

để bổ sung nhu cầu sợi của họ.

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness



OFF-BLACK

DARK GREY

LIGHT GRAY

WHITE

BRIGHT PURPLEP
R

IM
A

R
Y

 P
A

L
E

T
T

E

BRIGHT PURPLE ONLY FOR ACCENT

Tổng mức tiêu thụ năng lượng của giấy lót tái chế tương đối ổn định, 
trong khi cơ cấu nhiên liệu trung bình khác biệt đáng kể giữa các khu 
vực
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: Fastmarkets

CÁC NHÀ MÁY Ở CHÂU Á SỬ DỤNG 

NHIỀU THAN HƠN, TRONG KHI MỸ VÀ 

CHÂU ÂU CHỦ YẾU DỰA VÀO KHÍ ĐỐT

• Hồ sơ năng lượng của một nhà máy chịu 

ảnh hưởng bởi nhiều yếu tố: chi phí nhiên 

liệu và điện khu vực, mức độ sẵn có, thuế, 

chi phí đầu tư (CAPEX), chính sách khu vực, 

v.v.

• Các nhà máy dựa trên sợi tái chế không có 

lợi thế về “nhiên liệu miễn phí” như dịch đen 

hoặc vỏ cây, điều này làm tăng nhu cầu mua 

nhiên liệu (hóa thạch).

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness
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Điện và hơi nước của nhà máy có liên quan trực tiếp đến lượng phát 
thải CO₂

PHÂN LOẠI PHÁT THẢI CO₂ HÓA THẠCH

THEO GHG PROTOCOL

Loại 1 Phát thải CO₂ (hoặc CO₂e) trực tiếp thuộc

sở hữu hoặc do công ty kiểm soát, chủ yếu liên

quan đến việc đốt nhiên liệu tại nhàmáy.

Loại 2 Phát thải CO₂ (hoặc CO₂e) gián tiếp liên 

quan đến điện và hơi nước mua từ bên ngoài.

Loại 3 

Tất cả các phát thải khínhàkính gián tiếp khác

phát sinh từ chuỗi giátrị của công ty, vídụ: sợi

mua ngoài, hóa chất, bao bì, v.v.

Source: Fastmarkets

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness 11
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Nhiều quốc gia châu Á có cường độ phát thải CO₂ hơn mức trung bình 
toàn cầu do sử dụng nhiều nhiên liệu hóa thạch trong sản xuất điện

Source: Ember Electricity Data Explorer, ember-energy.org

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness 12
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Khả năng cạnh tranh về chi phívàphát thải carbon lànhững yếu
tố quan trọng trong việc đánh giácác nhàcung cấp bột giấy và
giấy tiềm năng

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness Source: Fastmarkets 13

VỊ THẾ CHI PHÍ

• Các nhà máy chi phí thấp có thể không đưa ra giá thấp hơn, nhưng 

rủi ro thấp hơn

• Các nhà máy chi phí thấp có khả năng tồn tại tốt hơn trong chu kỳ 

biến động

• Khả năng cạnh tranh thường phản ánh việc được vốn hóa tốt

PHÁT THẢI CARBON

• Liệu việc sử dụng nhiều nhiên liệu sinh học hơn có thể là giải pháp 

cho lượng phát thải carbon cao của các nhà máy ASEAN?

• Cơ cấu nhiên liệu là yếu tố then chốt để giảm chi phí và phát thải 

Scope 1

• Phát thải Scope 2 khác biệt đáng kể giữa các khu vực

MA TRẬN CHI PHÍ TIỀN MẶT SO VỚI PHÁT THẢI CO₂

• Ma trận có thể giúp khử carbon trong chuỗi cung ứng

• Nhà cung cấp lý tưởng có cả chi phí thấp và phát thải thấp



OFF-BLACK

DARK GREY

LIGHT GRAY

WHITE

BRIGHT PURPLEP
R

IM
A

R
Y

 P
A

L
E

T
T

E

BRIGHT PURPLE ONLY FOR ACCENT

NHỮNG ĐIỂM CHÍNH

• Châu Á tiếp tục mở rộng với vai trò là khu vực dẫn đầu về 

sản xuất giấy và bìa.

• Khả năng cạnh tranh về chi phí khác nhau giữa các khu vực 

và sản phẩm; Đông Nam Á vẫn duy trì vị thế cạnh tranh toàn 

cầu.

• Chi phí sợi và năng lượng là những yếu tố then chốt cần theo 

dõi vì chúng có thể thay đổi nhanh chóng.

• Tỷ lệ nhiên liệu hóa thạch cao trong cả sản xuất điện và nhiên 

liệu sưởi của nhà máy giấy là thách thức lớn trong việc giảm 

cường độ carbon ở châu Á.

• Dấu chân carbon thấp cóthể trở thành lợi thế cạnh tranh.

2025 | Fastmarkets | ASEAN Pulp and Paper Industry – Looking into its Cost Competitiveness

Tóm tắt
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Xin cảm ơn quý vị!
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Sampsa Veijalainen, Senior Product Manager, Mill Intelligence

sveijalainen@fastmarkets.com
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